極冷OCと水冷パーツと自作PCパーツとうどん(゚Д゚)ウマーや家系(゚Д゚)ウマーその他モロモロ(;・∀・)  

2010/12123456789101112131415161718192021222324252627282930312011/02

HWbot.orgで活躍中の日本のOC集団Team KATANA Japan

をこっそり応援してます

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

【Raid1で再インスト中】

    ∧,,∧  ∧,,∧  お宝動画大丈夫かよ?
 ∧ (´・ω・) (・ω・`) ∧∧
( ´・ω) U) ( つと ノ(ω・` ) 動画より画像だろjk
| U (  ´・) (・`  ) と ノ
 u-u (l    ) (   ノu-u
     `u-u'. `u-u'  鯖用HDD使わなくて大丈夫かよ?
          



前々からHDDから異音がして不調なファイル置き場。
昔から貯めていたお宝動画等が㌧でしまったら不味いので、土日かけて新規構築中。

P1304706.jpg   P1304707.jpg

530+Intel板(H57)+マスタードシード社のJMAX JX-FA300B+緑1TB×2台(オンボRAID1)
ケース前面ファンを交換するに辺り、ファンの取付方法は微妙かなと思いましたが、他は手ごろな価格も含めて中々。
後はバックアップ用のお安いHDDケースを購入するだけ。


私事ですが、早朝から出かける作業も終わったので少し休憩中。まぁ年度末まで平日忙しいのは変わりませんが・・・(爆
ということで来週からまたぶっかけ開始で御座います。


それでわ~

スポンサーサイト
手持ちの540昇天させてしまいました(爆

完全な凡ミスです。
寝ぼけていた処に程よく温まった升に水冷設定(Vcore1.60弱、VTT1.40)をぶち込んでしまいましたorz
ホントくだらない処やってしまった。スマヌ540・・・。



ということで、急遽Gyrockさんからお借りしている655K(π用)に変更して廻してみました。
655K、tanukiさんの処で廻しその後撃沈しまっくって以来。
とりあえず、32Mを中心に540を廻したイメージとポイントをベースに試してみた処です。


結果。
まずはメモリ比率2:6、QPI=4.80GT、Vcore1.9Vチョット入れて升やシステム状態等の塩梅を確認。
下のクロックで数回焼いて一番良かった奴。

【1M:191.5MHz*34=6512.4MHzの6.453s】
【1M】6453s@Vore1905

この時点で6500MHzOverで完走していますし速いっすね・・・(汗


なんか普通に高クロックで焼けそうなので長距離設定に変更。
Vcore1.95V Vdimm1.81V Vtt1.40V PCH1.40V PLL1.675V MAXMEM=600 技有(1.75GB)

左:【32M:190.5MHz*33=6287.4MHz 6m39.797s】
中:【32M:193.5MHz*33=6386.4MHz 6m32.875s】
右:【32M:194.5MHz*33=6419.3MHz 6m31.000s】
【32M】6m39797s@Vcore1952   【32M】6m32875s@Vcore1952   【32M】6m31000s@Vcore1952

Subtimingというかメモリ詰めるのムズイです(爆
基本はtanukiさん処のGP競技設定。あの時よりMemclockが若干高い分詰められなかった印象。
tRAS=18、tRFC=54↓はπエラー。BCLK=195.5MHzは1~2Loop目で画面消灯→復活→システムダウン→電源OFF
もうちょっと詰めたかった(汗
それでも、少しづつ詰める→焼くの繰り返しは楽しいです(藁


その後液体も1.0L程度になったのでPifastと1Mは高電圧(Vcore2.01V PCH1.425V)で再トライ。
ベストタイムがが下記。

左:【Pifast:194.5MHz*33=6419.2MHz 14.56s】
右:【1M:197.5MHz*33=6518.3MHzの6.375s】
pifast-2.jpg   【1M】6375s@Vcore2011


とにかくすごい石です(爆
焼いている途中、「え!これ通っちゃうの??」「何かのバグか??」と焦りまくり。
何かこう・・・「全力な自分より数百m先を余裕で飛ばしている走者」みたいな感じ(核爆
それでも、こういう上物を見定められる眼力というか、そういう物があっての話
なんでしょうね・・・。

ということで、来週は微妙なのですが次回は1Mメインに32Mと2つに絞ろうかと思います。
そもそもこの石は1Mメインというかそれが目的だったので(藁

ちなみに、これらの記録はHWbotに登録しない方向です。
良い石と板をお借りして出した記録を登録するのも・・・。

それでわ~。

今さっきまで655Kを廻しておりました。まぁそっちは別記事にしましょう。



で、乾くまでブラブラっとネットを彷徨っていたのですが・・・





とある写真を見て愕然とし怒りが沸いてきました(怒





あえて個人名までは出しませんが、自分では「石への冒涜」と思った次第です。
同じ冷やす人間、もっと大きく捉えればOCする人間として怒鳴りつけてやりたい位です。

先の報告になりますが、凡ミスで540昇天させてしまった事もあり言える立場ではないのかもしれません。
そんな自分でも決してLN2の中に石を入れて写真をアップするなんて「発想」すら出ません。
別にイベント等ではないんでしょうし、完全に悪ふざけにしか思えません。


まぁここでグタグタ言っても仕方ない事なんでしょうが、余りにもひどいので・・・。

それでわ~

昨日の話になりますが、LN2の長距離を試していました。

結論からいうと、BIOS2種で試しても2:8にするとBCLKが全然入らんという結構悔しい
思いをしました(爆
逆にQPIは4.80GT/S起動OK、後記となりますが各ベンチをすんなり通りました。


ベンチ各種の結果。
【Pifast:255.4MHz*23=5873.8MHzの16.11s】
Pifast1611.jpg

【wPrime32m:252.4MHz*23=5804.8MHzの8.265s】
wp32@8_265@SSD.jpg

左:【wPrime1024m:254.4MHz*23=5850.6MHzの261.406s@SSD】
中:【wPrime1024m:254.4MHz*23=5851.9MHzの261.124s@ERAM】
右:【wPrime1024m:255.4MHz*23=5873.7MHzの260.5s@ERAM】
wp1024@261_406@SSD.jpg   wp1024@261_124@ERAM.jpg   wp1024@260_5@ERAM.jpg

CB-164~160℃でCBBも同様っぽく電源落ちが-130~-125℃
QPIは4.80GT/Sより上は試していませんが問題なさそうです。
また、物は試しでERAM上に展開したりリアルタイムにして試してみましたが
頭一つ出る事はなさそうですね。
ただ、一回しか試していないので後日水冷で確認してみます。他にも確認したい事を思い出したので。


ベンチ結果はここまでにして、色々と・・・。
Vcore2.00Vオーバーは石なのか板なのか分かりませんが、受付ませんでした。
BIOS2.000V(On OS)→EVBotで2.01Vだったかな?→即下の写真の状態に。
これで生存するんだから驚きました(藁
DVC00118.jpg


最初の2:8の話に戻りますが、BIOSでVTT1.50V(1.55V@OnOS)まで確認。結果はNG。PCHも1.40VもNG。
その他基本的な電圧設定の上げ下げは試してみましたが・・・(汗
Memtimingは忘れましたが、BCLK=200MHz起動OKで205MHzでフリーズ。・・・・きついっすね(汗


最後になりますが、一番焼きたかった長距離が駄目っぽそうなので、次点のπ1MをPCI-Eを確認して
上で廻るかどうか・・・。
どの道、出来ればの話ですが今月中(後2回)で540は閉めようかと思います。
1つの石だけというのも幅が広がらない様な気もしますし。

P1164702.jpg   P1164699.jpg   DVC00119.jpg


それでわ~。
前回4:16でBIOS起動出来なかった件、少し検証してみました。


~基準設定~
Vore1.48125V(Boot時)-1.56250V(OnOS時)、VTT1.325V(Boot時)-1.375V(OnOS時)
Vdimm1.79V、PCH1.30V、PLL1.80V、BIOS(A51) 、4:16な7-7-5-20-60-1T


左:【QPI Freq=3.20GT CoreClock:4567.7MHz QPI-Link2382.1MHz 32M完走*2】
中:【QPI Freq=4.80GT CoreClock:4497.1MHz QPI-Link3519.5MHz 32M完走*2】
右:【QPI Freq=5.33GT CoreClock:4496.8MHz QPI-Link3910.4MHz 32M完走*2】

2_BCLK1985_32M_320GT1.jpg   3_BCLK1955_32M_480GT.jpg   4_BCLK1955_32M_533GT.jpg


ん~~Uncore内部のQPIバスで引っかかってる感じですね。
メモコンに関しては、2000C8でも以前の様に7-7-5-20-60の1960MHZ付近まで32M完走するので
こっちではなさそう・・・。
VTT1.40V、Vdimm1.80V、PCH1.325Vまで上げてみましたが完走Clockは変わらず。
ここで引っかかるってことは、メモリ緩めてBCLK220でも起動しない訳です(汗

他のBIOS(A70とA71)で同じ様に確認してみて回避出来ればいいのですが・・・。
まぁダメならVTT盛るしかないですけど前回のLN2時のデータをきちんと控えてれば(汗
やっぱ集中力なくなるとダメっすね。


それでわ~
実際に-140℃~-110℃辺りで2~3時間使用してみた所感です。

~冷え具合~
やはり銅ということもあり冷えますね。手持ちの540じゃ余裕のヨッチャン(爆

~応答性~
剥離しているので何とも言えないのですが、WB-03と比べて材質が異なるのもあって
数テンポ遅れて冷え始める感じ。


突沸させる前はノロノロ冷えていくんですけど、突沸後は少量の液体でも
ガンガン冷えていきますねぇ。
温度変化するまでタイムラグみたいのがあるので、それを踏まえてコントロール
するのは面白かったですけど難しいっすね(汗


後、突沸が派手で豪快だったのが一番面白かったです(藁
升自体に問題なく、2万円で購入出来たので満足満足。

P1094685.jpg   P1094686.jpg   P1094688.jpg   P1094692.jpg


今回は、短長距離メインでPifastやWprimeはざっくり廻す感じでやっておりました。
2Dベンチとひとなめする感じです。


左:【CPU-Z:266.35MHz*23=6126.08MHzのVali】
中:【1M:255.4*23=5873.8MHzの7.172s】
右:【1M:Bios1Core_254.4*23=5850.7MHzの7.203s】

6126_08Vali.jpg   1M_7172S_BCLK2554_Vcore1964.jpg   1Core_1M_7203s_BCLK2554_Vcore1964.jpg


1MはVcore1.905V、1.929Vで可変させてもクロック及びタイムは同じ。今の処2Coreが調子良さそう。
UD3R時に1~2クリック上で焼けていたので、別途見直しですね。ただE659で微調整だと・・・(汗

それと話は少し反れますが、この記録ってHWbotに登録しても大丈夫なんでしょうか?(汗
というのも、MAXクロックに対しての1M記録が約-250MHz下と若干低いんですよね。


左:【32M:250.4MHz*23=5758.8MHzの8m02.719s】
右:【Pifast:254.4MHz*23=5850.6MHzの16.13s】
32M_8M02719SBCLK2504_Vcore1952.jpg   Pifast_16s13_BCLK2544_Vcore1964.jpg


メモコンか電圧調整がうまくないのか不明ですが、メモリ2種類(A-DATA1866+とKingstone2000C8)
で試してみましたが、BCLK220MHzの4:16/9-9-9-24-74/1.81VでさえBIOS起動してくれません(汗
もちろん、4:12はすんなり起動します・・・。
これは痛いですねぇ・・・。QPI-LinkもVdimmもVTTもそれ相当と思うんですが(汗

Pisast、後から気がついたんですけど、他の方々の記録って英語表記なんですね。。。
最後の行が日本語だけど、これって登録してもいい物なんだろうか???(汗
Wprime32Mも試しにやってみましたが、設定というか2C4Tにするのを忘れていて
20.641sとひどい結果に(汗



とりあえず、1通り廻してみた感じです。
久しぶりのE659だった事もあり、最初の2~3L辺りは結構苦労しました。
起動しないとか、POSTコードが「d」や「3」の逆になったものとか・・・

ホント「d」が出た際は「舐めてるんかこれ!!」といった感じで四苦八苦(汗


それと廻す前から内臓系の体調が悪かったせいもあり、少し集中力がかけてしまってました。
今回反省する点ですね。そんでも、案パイとって翌日にすると液体減るし・・・。
次回以降、長距離の件はちょっと水冷で再検証するとして、メインは1MとPisastに
絞っていこうかと思います。
どの道、655Kも待っているのである程度の処で線引きはするつもりです。

クリプロ4の使用感想みたいのは別記事で。

そんでわ~。
チラ裏です(爆

もう数時間後にSandyBridge発売ですねぇ。
性能対消費電力も中々の用で常用機にも良さそうな感じです。

OCの方は、HWbot上の記録とLab51のレビューが豊富で見ごたえありました。
ただ、メモリ比率1:7のSSが多い処のと倍率の問題が少し気になりますが、これらが解決??
すれば面白い事になりそうです。

やっぱ下位CPUが上位CPUを例え短期間でもいい勝負出来るのは面白いですねぇ(藁

自分は540と655Kがあるので最初は様子見しますが、ファイル置き場なC7-1GHzが不調なので
こっち用で早期に購入するかも(藁


そんでわ~

久しぶりに触ったE659ですが、何かが変です(爆



というのも、CPU-Z他でBCLK=194MHz↑を表示してくれません(汗



時系列順に追っていくとこんな感じ。

BIOS焼き→OSインスト→ドライバ→Appインスト

まぁ普通の流れで御座います。
んで、ちゃちゃっとOCしていくのですが、194MHz辺りで表示が(ry
色々と調べていくと・・・

EVBOT:194MHzを超える表示もするし、クロックUPも受け付ける。
CPU-Z:194MHz前後でNG
E-Leet:CPU-Zと同じ。
CPU-Tweaker:〃


よくわかりません(爆


んで、諦めるわけにもいかないのでチプセトのドライバやらNvドライバやらをインストし直し、
何度かBIOSを焼いていくとふとautorunc.exeの中身にUD3Rの奴が残っている事に気づきます・・・。




          |
      \  __  /
      _ (m) _ピコーン
         |ミ|
      /  .`´  \






一からUSBメモリ造りなおしますた(汗
で、鼻息荒く意気揚々とBCLKを上げていきますが、




撃沈(核獏





Gyrockさん処で使用した際はUD3RのSSDを流用し問題なく上がったのですが
一体何が原因なんでしょう・・・。

とりあえず、BIOS3つとも綺麗に焼きなおして、そこからOS入れ直しますが
どうも頭が付いていかないようなので、これから寝ます(汗

今日中に直ってくれるといいんだけどなぁ・・・。



【1/3 11時追記】
お早うございます(爆



解決しますた!!



有難うございましたm(_ _)m


今回のはありゃそうだったっけ??な感じでしたが、他事項も
何か変な事をすっかり忘れてるなぁ・・・(汗

内臓系が落ち着いて、買い物済ませたらまた回し始めます。

それでわ~

年末ヤフオクで落としたクリプロ4、本日到着しました。
実際こいつでぶっかけるのは来週になるかと思いますが、まずは問題なく到着して一安心(藁

P1014656.jpg


実際に手に取って改めて思ったんですが、銅重いですね。当たり前の話なんでしょうけど(汗
容量?も手持ちのWB-03より少ない感じですし、底部の穴も浅く小さめ。
こういう細部の差というのはまだ解りませんが、非常に楽しみな処です。
ただ、Gyrockさん宅で使用した物とはセンター部が若干違いますね。(突起がなかった)

P1014661.jpg   P1014663.jpg


で、早速断熱材を巻いてみました。
今まで底面部には断熱材は付けなかったのですが、胴体だけを巻いただけでは熱電対のセンサー部が
むき出しのままでしたので、底面にも。
巻き方がきたないのはご愛嬌ということで(汗

P1014675.jpg   P1014677.jpg

これから長い付き合いになる1品。大事に使っていきたいですね。

それでわ~

上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。